Jump to content


satelliet onvindbaar


joker55

Recommended Posts

Beste mensen.

Gisteren is de bestelde VU+ binnengekomen, en heb alles aangesloten, en ingesteld.

Kleine teleurstelling: waardeloos manual, daar heb je niet veel aan.

Maar goed, die geldt alleen voor de officiële image, en tzt (aankomend weekend) gooi ik er toch een andere image  in,

maar ivm garantie perikelen, wil ik toch eerst de zaken werkend zien.

 

Zitten klooien met de satellieten setup, en DiSecQ switches.......zie plaatje is mijn huidige schotel opstelling.

Ga ik eindelijk zoeken, "vindt" hij op ASTRA 19.2E ruim 1000 zenders.......de andere drie 0,0, niets, niks, nada, noppes.

 

Mijn eerste idee: iets met de DiSecQ instellingen?  Of de switches ook opgeblazen maandag?

Om het laatste uit te sluiten: Mijn ontvanger van boven gehaald, en aangesloten, deze "vindt" alle zenders, ook via de andere drie sat's prima beeld, conclusie: switches, lnb en kabels zijn goed.

 

dan moet het een instelling zijn in de VU+.......van alles geprobeerd, de andere drie blijven onvindbaar.

Zie tweede plaatje voor mijn setup voor tunerA,  dit is voor 23.5E op "3" en LNB3, maar 19.2E op 1 en LNB1, 28.2E op 2 en LNB 2 en 13E op 4 en LNB4.

Tuner B is geconfigureerd, "gelijk aan tuner A".

Ik heb zowel de simpele setup gebruikt, als de geavanceerde, beide geen succes.

Soms "vindt" hij iets op de andere drie, maar bij nader inzien is het gewoon iets van ASTRA 19.2E. (dus de switches worden niet juist aangestuurd door de VU+.)

 ik heb van alles mee heb zitten experimenteren in diverse parameters in plaatje 2, maar geen succes.

 

Heeft iemand een gouden tip?

 

 

satelliet opstelling.jpg

IMG_4516.JPG

IMG_4517.JPG

Edited by joker55

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to comment
Share on other sites


Als je gewone DiseqC switches gebruikt moet de instelling gewoon zijn:

Simpel

DiseqC A/B/C/D

 

En dan is het handig (maar zeker niet verplicht) om de DiseqC poorten 'standaard' in te stellen voor CDS/TVV

A. Astra 1

B. Astra 3

C. Astra 2

D: HotBird

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE,  DM-One UHD, Ziggo, HD+, TV-Vlaanderen, ORF, TiVuSAT

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to comment
Share on other sites

Citaat

 


Als je gewone DiseqC switches gebruikt moet de instelling gewoon zijn:

Simpel

DiseqC A/B/C/D
 

 

 

tsja, dat had ik ook in het allereerste begin, maar dat werkt ook niet.........alleen op 19.2E komen de kanalen binnen.  (is poort 1 op de DiSecq switches.)

'k Heb ook de coax van tuner 2 omgewisseld met tuner 1, maakt niets uit.

ik wil morgen bij licht nog ff de 23.5E op poort 1 zetten van de switch, of direct naar binnen, kijken wat er gebeurt........

 

morgen dan nog ff aanklooien, maar ben er eigenlijk wel klaar mee........hij gaat terug naar de shop, kost me te veel tijd..

Edited by joker55

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to comment
Share on other sites

Welk merk en type switches zijn het? De gewone 4:1 switches zouden zo moeten werken. Als je in mijn buurt woont mag je wel even aanwaaien.. Zou zonde zijn om al meteen de boerenbont theedoek in de ring te gooien..

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE,  DM-One UHD, Ziggo, HD+, TV-Vlaanderen, ORF, TiVuSAT

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to comment
Share on other sites

merk switches weet ik niet uit mijn hoofd.....zou ff de ladder opmoeten, maar nu is donker.

de switches werken gewoon met de humax icord, daarvoor met de echostar al, en zelfs mu ook met de ontvanger van boven, een simpele Amiko mini  HD.

de amiko staat nu  beneden, en kan gewoon hiermee alles bekijken.

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to comment
Share on other sites

stel je tuner zo eens in

laat hem automatisch zoeken  

en stel eerst eens 2 tuners in he laat die auto zoeken voor sat...

 

 

 

 

 

 

 

 

 

 

1.jpg

2.jpg

3.jpg

4.jpg

5.jpg

6.jpg

Edited by smetje limb.BE

1x Dreambox 900UHD OpenPLi 11.3 (2022-07-08-develop) 2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

2x DREAMBOX 8000 HD pvr 1x DB800 prv  1x Dreambox 800se  1x GIGABLU HD QUADPLUS  1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link to comment
Share on other sites

  • Moderator

Je ontvanger op Disecq 1.1 zetten (voor het aansturen van een rotor bedoeld) en dan aangeven dat het je allemaal teveel tijd kost?

De moderne tijd....

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to comment
Share on other sites

  • Moderator

Mojn Solo 4k wrrkt gewoon, maar wel met VTi.

 

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to comment
Share on other sites

De Solo 4K had problemen met Unicable switches, niet met gewone 4:1 switches. De Humax iCord had geen UniCable dus neem ik aan dat het om 'gewone' switches gaat. Gewoon eerst testen met de fabrieksmatige firmware. Daarna eventueel een andere image plaatsen...

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE,  DM-One UHD, Ziggo, HD+, TV-Vlaanderen, ORF, TiVuSAT

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to comment
Share on other sites

 

@Mimisiku

Citaat

 


De Solo 4K had problemen met Unicable switches, niet met gewone 4:1 switches. De Humax iCord had geen UniCable dus neem ik aan dat het om 'gewone' switches gaat. Gewoon eerst testen met de fabrieksmatige firmware. Daarna eventueel een andere image plaatsen...
 

 

precies, was mjn idee ook......eerst de fabrieksinstellingen, en kijken of alles werkt. stap voor stap, dit ook ivm garantie.

En het zijn gewone switches, zonder moeilijke dingen.

als je direct die image erop zet, en het werkt niet, weet je niet wat de fout is.....aangezien je te veel veranderd hebt.

 

 

@ceesv

Citaat

.... Je ontvanger op Disecq 1.1 zetten (voor het aansturen van een rotor bedoeld) ...........

normaal had ik hem op 1.0, maar ja, soms probeer je wat, hé?

en ook de tuner configuratie op simpel gezet, a,b,c en d.

maar als eea niet werkt, ga je soms maar wat parameters veranderen, just in case .

zijstapje: en rotor.....is toch 1.3?  of is dat veranderd? 1.1 is voor serie schakeling 2 switches, toch, als ik diep graaf.

 

 

@smetje limb.BE

Citaat

laat hem automatisch zoeken

ik heb tot nu toe alleen automatisch laten zoeken.......hij vindt niks op de andere drie sat's.

 

 

maar ik heb nog eens zitten modderen rond 01.00 uur, en ik denk dat ik het probleem heb gevonden.

ik heb eens goed gekeken welke freq hij neemt bij het zoeken, op 23.5E, waar veel Nl zenders zitten.

ik weet, bijv Veronica zit op 12187H..........die heb ik niet voorbij zien komen gedurende de scan.

een andere Nl is 11856V  ..... ook niet voorbij zien komen met de scan.

Hmmmmm, dan is het niet gek lijkt me, dat hij die niet kan vinden.

 

Ik heb daarna eens een zoekopdracht gegeven op 1 transponder:  12187H, met 29900 en 2/3.........

Gezocht ........... 35 zenders gevonden, wo Veronica, NPO1 en 3 met een aantal lokale.

 

Weer een teleurstelling met deze bak (buiten de shit manual) .......de transponderlijst is dus bij lange na niet compleet vanuit de fabriek. (fabrieks-Image is van oktober 2017)

Vanavond ga ik nog wat meer testen en rommelen, kijken of de HD leuk werkt ( opnemen en andere kijken), en dan maar de VTi erin schieten.

Heb hem al op een stickkie gezet, ook al gezocht en gevonden naar een settinglijst ( e2_hanssettings_13e_19e_23e_28e.zip )

 

netwerk is ook al ingesteld, en volgens de testen correct.

 

Humax had een soort editor op je PC, waarbij je de box kon uitlezen, op je PC de lijst aanpassen, en de zooi weer terug kon schieten in de HUMAX.

Nu heb ik ongeveer zoiets ook gevonden, zelfs 2 verschillende progjes:  dreamsetup.exe en dreamboxedit.exe.  

Beide "zien" de VU+ wel, maar geven foutmeldingen bij file transfer, waarschijnlijk werkt het alleen bij de VTi image, en niet bij de fabrieks image ??

Wat is het verschil tussen die 2?

 

Tevens ook nog ff uitvogelen hoe ik favorieten lijsten kan maken.

 

 

Edited by joker55

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to comment
Share on other sites

De satellites.xml is al jaren fout bij VU+. Zo staat Astra 2 op 284 i.p.v. 282.

 

Tip:

Installeer VTi 13 en stel je LNB configuratie in. Doe een FastScan (kies voor Canal Digitaal Astra1). Zo komt er een actuele lijst in je box. Voor je Canal Digitaal kaart kun je OScam of GBox 8.11K installeren

 

Zo is het hebben van DCC-E2, DreamEdit en Notepad ++ bijna verplicht om te communiceren met je VU+. Het is even wennen zo'n Linux bak, maar op den duur ga je merken dat het héél veel meer kan. Eénmaal naar wens ingesteld maak je een FullBackup op een HDD of USB stick. In geval van een fout zet je de boel snel weer terug..

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE,  DM-One UHD, Ziggo, HD+, TV-Vlaanderen, ORF, TiVuSAT

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to comment
Share on other sites

Beste mensen,   Hier eens een update-tje.  Allereerst bedankt zover voor de tips, ook via PM.

Ik heb wat gerommedl met diverse dingen, wo handmatig scannen, en uiteindelijk een HD erin gezet, geformatterd en gemount.  Geen probleem.

Dan via de tutorial hier ergens de VTi image erin geschoten (VTi_13-0-8_vusolo4k_201803151547_usb) . Op zich ging dat ook wel, alleen de VU+ bleef in een loop hangen.

Via schakelaar achterop aan gezet, en na de melding "press power", en gedrukt achter het klepje, begon hij te updaten en image inladen.

Maar in de tutorial:

" Als het inlezen en installatie van de USB stick succesvol is voltooid dan komt meestal in de display de melding dat de USB stick verwijderd moet worden. Dit is overigens niet bij alle typen VU's het geval want bij sommige types start de nieuwe update na beëindiging inlezen onmiddellijk door zoals o.a. bij de SOLO2, DUO2 en SOLO4K, ook al zit de USB stick nog in de VU."

Na een poosje kwam gewoon weer de melding: "press power", en hij begon weer te updaten.  Na de derde keer maar uitgezet bij die melding via schakelaar achterop, en USB stick verwijderd.

Daarna kwamen de standaard vragen om alles in te stellen.

Gedurende de begin vragen kwamen oa de vraag of ik softcam moest installeren [ja] en netwerk zelf ingesteld [ja]

Nu werkt alles goed.........beeld op alle vier de satellieten......prima.

Aangezien ik ook [ja] geantwoord had op de vraag of ook Hans settingslijst gedownload moest worden, heb ik nu een behoorlijke settingslijst, met veel dubbele namen/zenders.

 

Dus wil eigenlijk alles verwijderen, en gewoon weer de Hans settingslijst erin schieten.

 

Maar  ik zou mezelf niet zijn als ik toch nog 1 vraagje heb hierover:

Ik heb Dreambox editor gedownload, en geinstalleerd op mijn desktop. Dat start ik op, en hij vindt gewoon de VU+, en volgens verbindingstest kan het programma de VU+ vinden, en is verbonden, zie plaatje "netwerktest", na drukken "test ip connection".

Wil ik dan settingslijst overzetten via de gele FTP knop, dan zie plaatje  "error melding" wat de foutmelding is.

Doe ik iets fout, of moet ik nog iets anders instellen?   Kom er verder niet zo gauw uit.

 

 

 

 

error melding.jpg

netwerk test.jpg

Edited by joker55

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.