Jump to content


Haperende opname VU DUO OpenPli 6.1


robje

Recommended Posts

Ik heb hier al jaren een VU Duo draaien. Enige tijd geleden ging de HDD kapot. Aangezien ik hier ook een NAS heb staan heb ik de opnames nu op de NAS staan. In eerste instantie werkte het prima maar nu heb ik al een tijdje last van haperende opnames. De VU DUO is aangesloten op het netwerk zoals in bijgevoegd diagram is weergegeven. IP-adressen en rangen zijn in werkelijkheid anders maar voor het plaatje en probleem is het denk ik zo wel duidelijk. Als ik een opname start is de VU DUO ook ontzettend traag en reageert bijna niet meer op commando's en geeft ook op andere zenders haperend beeld of geen beeld. 

 

De mount kan wel worden aangemaakt en de inhoud van de HDD is ook wel zichtbaar.

 

Softwareversie OpenPli, diverse maar volgens mij sinds het probleem er is OpenPli 6.1

 

Ligt het aan de OpenPli versie? Zou zelf eigenlijk weinig anders kunnen bedenken omdat hij het eerst wel goed deed met versie 6

Untitled Diagram.jpg

Edited by robje
Link to comment
Share on other sites


Kan je de NAS niet aansluiten op de router?

Mijn vu nam perfect op,op de nas.

De maxdigital xp1000, had ook slechtste opnames op de nas.

Vu ging via switch naar NAS en de xp1000 door router en switch. Alles op pli. En om misverstanden te voorkomen, nas staat nu in de woning van vu solo2, waar het wel perfect werkt, zelfs met 2 gigabit switch ertussen.

Ik heb altijd problemen ervaren met 2 onderliggende ip adressen.

Welke isp heb je?

Ontvangst van de astra 3 satelliet met een sefsat h50D via de vu zero 4K.cd riant tvv satelliet . en een vu uno 4k dvb-c fbc tuner met ci+ tv met een kaartje( telenet ).Informatie die ik geef, gaat over de Belgische situatie, tenzij anders vermeld|

Link to comment
Share on other sites

Handiger om de router/switch gewoon in bridge mode te zetten op de modem. Zo is de NAT translatie maar over één device.

 

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE,  DM-One UHD, Ziggo, HD+, TV-Vlaanderen, ORF, TiVuSAT

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to comment
Share on other sites

Wat voor nas heb je en wat voor modem en switch. 

Wat ik nu al kan zeggen heb je een modem van de provider gooi die er tussenuit dus alleen als modem en niet als switch gebruiken. 

vu+ solo2 - VTI - Triax 110 cm - astra 1 astra 3 astra 2 hotbird            

Vu+ solo   - VTI - Schwaiger SPI 085 - Rotor

Link to comment
Share on other sites

Mijn VU nam ook prima op op de NAS. Zo ineens doet ie dat niet meer.

 

NAS is een Western Digital MYCloud EX2 ultra

Modem KPN Experiabox V9 (kloteding)

Router Netgear R7000

 

Kan het modem er niet tussenuit gooien omdat anders interactieve tv niet meer werkt. Daarnaast is het fysiek niet mogelijk de NAS aan de Netgear te koppelen (op zich wel mogelijk maar totaal niet wenselijk ivm twee verplicht gescheiden netwerken ,de NAS moet via beide netwerken benaderbaar zijn).

Link to comment
Share on other sites

Na het modem een Gigabit switch gooien regelt die alles zonder tussenkomst modem. 

Alleen de dhcp laat je het modem regelen. 

 

vu+ solo2 - VTI - Triax 110 cm - astra 1 astra 3 astra 2 hotbird            

Vu+ solo   - VTI - Schwaiger SPI 085 - Rotor

Link to comment
Share on other sites

  • Moderator

En bij een managed switch kan je de prioriteiten en naar ik dacht ook vlan regelen.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to comment
Share on other sites

Ja dat kan maar om het makkelijk te houden kun je de tv op het modem laten en de rest op de switch. 

Het is net wat ts wil

vu+ solo2 - VTI - Triax 110 cm - astra 1 astra 3 astra 2 hotbird            

Vu+ solo   - VTI - Schwaiger SPI 085 - Rotor

Link to comment
Share on other sites

Op ‎22‎-‎4‎-‎2018 om 11:13 zei robje:

Mijn VU nam ook prima op op de NAS. Zo ineens doet ie dat niet meer.

 

NAS is een Western Digital MYCloud EX2 ultra

Modem KPN Experiabox V9 (kloteding)

Router Netgear R7000

 

Kan het modem er niet tussenuit gooien omdat anders interactieve tv niet meer werkt. Daarnaast is het fysiek niet mogelijk de NAS aan de Netgear te koppelen (op zich wel mogelijk maar totaal niet wenselijk ivm twee verplicht gescheiden netwerken ,de NAS moet via beide netwerken benaderbaar zijn).

 

kun je ons lezers dat eens uit de doeken doen?

door een simpel schema te schetsen met gezin A of huishouden A en gezin B of huishouden B

en hoe jij de je LAN en/of WLAN deelt

Edited by Tonskidutch

Hollow Talk

Chior of Young Believers

Link to comment
Share on other sites

  • 1 month later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.