Jump to content

Vu+ klok 7 minuten achter, eventjes


kees321
 Share
Followers 0

Recommended Posts

 

Een melding, ik had hier een merkwaardig verschijnsel, mijn Vu+ ultimo liep ineens 7 minuten achter, ik denk/vermoed maar een dag of zo.
Met een kleine zoektocht op het www kwam ik snel op oude berichten van jaren terug over dit verschijnsel, maar gelukkig is het probleem nu weer verdwenen.
Raar maar waar.
Iemand bekend met het hoe en waarom hier van ?

OpenPLi 7.2-release (2020-03-21-release-7.2)

Link to post
Share on other sites

16 hours ago, kees321 said:

maar gelukkig is het probleem nu weer verdwenen.

Nou ja, verdwenen, het was gisteren ~halve minuut maar nu weer ~5 minuten.

Iemand een goed idee ?

Kan ik hier zelf iets aan doen of zit het elders of . . . ?

bvd

 

O ja, er is een verbinding met internet en ik heb de plugins allemaal doorgenomen (voor zo ver mogelijk met alle cryptische beschrijvingen) maar niets over tijd gevonden.

Edited by kees321
Link to post
Share on other sites
  • Moderators

Zonder internet plugin voor de tijd haalt de ontvanger de tijd uit de tv stream.

Indien je de ontvanger niet op stand-by zet maar elke dag weer opstart, bijvoorbeeld  op een zender waar de stationsklok achter loopt zal je ontvanger die tijd gebruiken.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to post
Share on other sites

Dank

Dan zou de TV stream waar ik op afstem niet goed lopen ?

Maar dan toch niet allemaal, maar toevallig wel die eene waar ik naar keek ?

Ik start de ontvanger niet op (normaal, wel bij een vastloper af en toe).

Als ik de ontvanger op een andere zender zet dan zou het weer goed moeten komen . .? Staat meest op NPO, ga ik eens proberen.

Als de tijd van een zender niet goed loopt dan zouden anderen er ook last van moeten hebben.

 

15 minutes ago, ceesv said:

Zonder internet plugin voor de tijd haalt de ontvanger de tijd uit de tv stream.

Aha, die is er dus wel, iemand naam en idee waar die te vinden ?

bvd

 

Ja, ik ben bekend met de www zoekmachineS maar ik hoor het graag van een ervaringsdekundige

Edited by kees321
Link to post
Share on other sites
  • Moderators

Ontvanger afsluiten.

Uitschakelen

1 minuut netspanning verwijderen.

Opstarten op Nederland 1

 

Zou de juiste tijd moeten genereren.

 

Verder zijn er tijd plugins waarmee je internet tijd, ntp time pool, als referentie kunt gebruiken.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to post
Share on other sites
  • V.I.P.

Het komt voor bij mensen die over de satelliettransponders heen zappen en geen juist tijdsignaal krijgen. Ik meen me te herinneren dat dat veroorzaakt kan worden indien je geen networkID hebt op een van de zenders die je regelmatig kijkt. je zou met het telnet commando

dmesg --level=err,warn

een output kunnen opvragen om te achterhalen wanneer enigma2 dat doet

Light My Fire

José Feliciano

Link to post
Share on other sites

Reactie op ceesv :

Ga ik proberen, maar de interne klok zou toch niet zo sterk moeten kunnen afwijken over zo'n korte tijd, cq de tijd zal toch periodiek gesynchroniseerd worden met extern, dan zal dat dus niet kloppen.

Nu ja, dat zal wel in de diepere krochten van de systemen zitten waar we/ik als gewone gebruiker geen weet of toegang toe hebben.

Via de webinterface kan ik de systeem klok niet zien (vinden), is dat wel mogelijk ?

 

Als er nog iemand een plugin kan suggereren dan graag.

 

Edited by kees321
Link to post
Share on other sites
2 minutes ago, Tonskidutch said:

Het komt voor bij mensen die over de satelliettransponders heen zappen en geen juist tijdsignaal krijgen.

Ik heb geen satelliet ontvangst, alleen kabel, via SKV

Wat het mogelijk zou kunnen zijn, overdag staat de ontvanger meest op radio1, SKV geeft geen EPG daar bij (helaas !) , tijd weet ik niet, heb ik geen inzicht in.

6 minutes ago, Tonskidutch said:

 je zou met het telnet commando


dmesg --level=err,warn

een output kunnen opvragen om te achterhalen wanneer enigma2 dat doet

Iets dergelijks, met telnet, heb ik al voor bij zien komen, dan moet ik eerst even zien hoe ik in telnet kom bij dit apparaat.

Link to post
Share on other sites
  • V.I.P.

ja dan leer je gelijk nog meer

telnet is een protocol om middels een pC met een enigma2 box te kunnen kletsen

 

kan op elke windows pC

door cmd op te roepen en het bevel telnet IPadress uit te voeren

op Openpli is het root wachtwoord bekend...................................Ik onthou die van Openpli nooit

Edited by Tonskidutch

Light My Fire

José Feliciano

Link to post
Share on other sites

Dank weer, ik reageerde snel om je onnodig typen te besparen, maar ik was al te laat.

 

bij mij ctrl+shift - T (terminal)

Maar maakt niet uit.

 

Nu het Openpli ww nog.

Ik heb bij het installeren van de Vu+ niets ingesteld.

 

Link to post
Share on other sites
  • Moderators

De tijd bij pli zou pas aangepast worden bij grotere verschillen.

Kleine verschillen tussen transponders resulteren niet in het aanpassen van de tijd van je ontvanger.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to post
Share on other sites

Ik heb het al gevonden denk ik.

Op een andere ontvanger op hetzelfde kabelnet loopt de tijd ook achter maar wel gelijk aan de Vu+

Dus een berichtje gestuurd en dan maar afwachten.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By tillschweiger
      Hallo, ik heb sinds een week ook een VU+ duo 4KSE (PLI 8.0RC) met 2 S2X (FBC) tuners,  ter vervanging van mijn "overleden" dreambox 8000.
      Ik heb dus aparte losse coaxen die van de LNB afkomen (Quad met multiswitch), maar ik kan niet opnemen en daarna een ander kanaal kijken, krijg dan de melding afstemmen mislukt.
      Het vreemde is wel dat ik bij signaalzoeker op tuner A een goed signaal heb en op tuner B maar even signaal heb en daarna wegvalt, aan de kabel ligt het niet, kabel gewisseld, fout blijft op tuner B. Is hier de tuner al defect? Bij de informatie zie ik gedetecteerd tuners:
      Tuner A-H  Vuplus DVB-S NIM(45308) (DVB-S2X) en
      Tuner  I - P  Vuplus DVB-S NIM(45308) (DVB-S2X)
       
      Groetjes,
      Rob
       
    • By snuggles123
      New VTi - Vu+ Team Image - VTi 15.0.x



      From VTi Team
      VTi Panel (Blue Button)

      Supported languages:
      English, German, Dutch, Italian, Turkish, Danish, Polish,
      Russian, Ukrainian, Czech, Arabic, French, Swedish,
      Portuguese (Portugal), Greek, Bulgarian, Hungarian

      With modular, flexible VTi skins
      VTi Bootlogos and Radiomode Logo.
      Short press on blue button opens VTi Panel, long press opens Pluginmenu
      Support for FTDI chipset cardreader like smargo and easymouse2
      Running Softcam shown in the Infobar
      MovieList with extended functions
      Support for full image backup and restore (not Vu+ Solo 4K / Uno 4K)
      Supports VTi image flash online (not Vu+ Solo 4K / Uno 4K)
      Restore Plugins, Bouquets, Settings, etc. during installation
      Remove preinstalled packages during installation (VTi Zero)
      Support delayed descrambling in standby (Solo 4K, Uno 4K, Uno4K SE, Ultimo 4K, Zero 4K, Duo4K SE ,Duo 4K)
       
    • By sattv4iedereen
      Hi,
      zijn er ergens picons voor de Belgische telenet kabelzenders?
      Na een zoektocht, heb ik ze (nog) niet gevonden.
    • By Anoniem
      Ik wil graag de Hanssettings op mijn Zero zetten. Image is VTi 13.0.12. In de feed op de box zie ik geen Hanssettings, wel een stuk of 5 lijsten voor Astra 1. Ik heb verder geen Windows, maar wel Ubuntu en FTP.
    • By dirk044
      Sinds ik mijn VU+Solo4K heb geflasht met OpenPli 7.3 zijn er een aantal dingen veranderd,
      zoals de symbolen die worden weergegeven bij een zender.
      Bij een UHD zender geeft hij nu ook 4K weer in het rechter symbool waar nu HD staat. 
      Wat betekenen de andere symbolen, vooral de gekleurde?

    • By Denisdaf
      OpenPli 4.
      VU plus Solo 2 en Duo 2.
      Ik wil graag de naam van de interne schijven veranderen.
      Hoe kan ik dat zonder dat deze er uit moeten worden gehaald natuurlijk?
       
      Alvast bedankt
    • By hiburg
      Hallo,
       
      Sinds een aantal maanden gebruik ik een VU+ Uno 4K SE met dubbele DVB-S aansluiting, tot volle tevredenheid.
      Ik maak dagelijks opnames via de timer , kijk ze veelal af via de Ipad via Infuse. Er lopen twee coaxkabels vanaf de Triple LNB naar de ontvanger.
       
      Alleen een enkele keer gaat de opname mis: hij staat dan als 0 bytes als grootte in de opnamelijst en deze is dan niet af te spelen.
      Ik gebruik als image VTI.
       
      Iemand een idee waar dit aan zou kunnen liggen ? Ik wil de harde schijf niet formatteren omdat ik dan al mijn opnames kwijt ben, een optie om het bestandssysteem te kunnen herstellen heb ik nog niet kunnen vinden in VTI.
       
       
       



×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.