Ga naar inhoud
Log in om dit te volgen  
Le7t

Oa NPO1, 2, 3 niet vindbaar na reset Ariva 210 Combo

Aanbevolen berichten

Enkele dagen na 20190611 heb ik DiSEqC1.0 aangepast:

DiSeqC1.0 voor Astra 1 was en bleef Port1:

21662947_AntennaSetup1.thumb.jpg.de65b42df4be7805491a0ca924c77a70.jpg

 

DiSeqC1.0 voor Astra 2 was Port1 is Port2 geworden:

1650597450_AntennaSetup2.thumb.jpg.ff6afb49319de1b801a01055035a0872.jpg

 

Na een scan had ik weer ontvangst van oa NPO1.

 

Na een scan een week later had ik geen ontvangst meer van oa NPO1 maar dat bleek later tgv onvoldoende signaalsterkte te zijn.

 

  • Like 1

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Ikke41
      Goede dag.
      ik zag dat U de VU heeft, ik heb die ook pas en ben niet zo handig in die dingen, weet U hoe ik de TV aan/uit knop op de AB kan instellen zodat ik de AB van de TV weg kan leggen. Hopelijk weet U of een ander het.
      alvast bedankt
    • Door Sprietje
      De zender Mezzo is sinds vanochtend niet meer te ontvangen met het Rijk abonnement.
    • Door ejdv
      Hallo,
       
      Als ik met de Canal Digitaal App probeer op te nemen (iPadOS 13.3), krijg ik een foutmelding waar ik niks mee kan.
      ”TV Decoder can’t be found”
      Zie aanhang.
      Volgens CD moet dit werken voor mijn abonnement (Riant).
      Live kijken gaat zonder problemen. 
       
      Iemand anders met dit probleem, of iemand waarbij het werkt, op de iPad?
       
      Gegroet,
       
      E.J.
       

    • Door kersen
      Per 1-1-2020 automatisch een prijsverhoging en een nieuw abonnement gekregen. Van hd naar riant. Prima tot zo ver omdat ik dan ook meer zenders zou kunnen kijken. Mij ging het voornamelijk om de insight tv en insight ultra HD zenders. Echter helaas gaat deze vlieger niet op volgens de helpdesk waar ik echt een dag mee het zitten chatten en bellen. Savonds rond 2100 het antwoord. U gebruikt nog een losse kaart en die gebruikt een ander systeem, dus daarom heeft u geen beeld. Ik gevraagd sinds wanneer de losse kaarten niet meer ondersteund worden. Het zou niet verdwijnen en maar voor een paar zenders gelden?  Dat dit niet bekend is gemaakt klopt ook volgens de helpdesk. 
      Lekker duidelijk antwoord na een dag heen en weer appen. 
       
      Toch heb ik mijn twijfels hierover. En vraag mij af of jullie hier ook problemen mee hebben. 
       
      Groet kersen. 
       
    • Door Hans01
      Met een CI module met wereldbol en losse kaart ervaar ik op de Canal digitaal gecodeerde zenders 4 seconden om te zappen .
      Bij free to air 2 seconden .
      Is dit normaal ? En hoe te verbeter als dat kan.
       
      Alvast bedankt voor jullie reacties
       
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid