Ga naar inhoud
Satfreaked

storing op NL 2 en 3 en SBS6 ??

Aanbevolen berichten

storing op NL 2 en 3 en SBS6 ??

 

zijn er meer die er last van hebben

 

Ook Fast scan doet het niet in Pli 7.3 ineens

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Geplaatst: (aangepast)

Ik heb momenteel ook bij NL1-2-3 en ook een paar andere CanalDigitaal zenders de melding scrambled service.

Bij andere, RTL4, NatGeo, e.d. gewoon beeld.

 

(Met Rebox 9000)

 

Groet,

A33

aangepast door a33

Deel dit bericht


Link naar bericht
Delen op andere sites

Ook bij mij de melding "Geen data op de transsponder / (Time out Reading PAT)

12187-H en 11739-V liggen eruit.

Hopelijk zijn ze weer terug voordat Ajax begint!

Deel dit bericht


Link naar bericht
Delen op andere sites

Ook in het TV-Vlaanderen subforum nu allerlei meldingen van geen ontvangst.

 

A33.

Deel dit bericht


Link naar bericht
Delen op andere sites
Geplaatst: (aangepast)

Hetzelfde probleem: Geen ontvangst (gecodeerd) beeld van VRT, Canvas, Ned 1 - 2 - 3 de rest werkt wel...

 

Canal Digitaal CI+ module / flex abonnement

 

aangepast door satellitetv

Deel dit bericht


Link naar bericht
Delen op andere sites

Vreemde is een kennis heeft wel weer beeld op alles.

Vreemd verhaal dit maar op storingen.nl rijst de pan uit de meldingen.

 

hopelijk leest iemand van CDS mee en kan die antwoord geven op de vraag wat er aan de hand is......

Deel dit bericht


Link naar bericht
Delen op andere sites

Hier ook eerst geen beeld op Ned 1, 2 en 3. Wel beeld op RTL4 etc.

Nadat ik een quick scan deed, die geen enkele zender vond, nu helemaal nergens meer beeld.

Deel dit bericht


Link naar bericht
Delen op andere sites

zwart op 1,2 en 3. wel beeld op 4 en sbs9. (Het is hier mistig dus dacht eerst dat het daar aan lag.. ;) )


Wel beeld in de app

Deel dit bericht


Link naar bericht
Delen op andere sites
15 minuten geleden, dirk044 zei:

Ook bij mij de melding "Geen data op de transsponder / (Time out Reading PAT)

12187-H en 11739-V liggen eruit.

Hopelijk zijn ze weer terug voordat Ajax begint!

Deze melding ook terwijl er wel beeld op de achtergrond is op een linux receiver. 

Op canaldigitaal receiver helemaal geen beeld behalve op de rtl zenders

 

Deel dit bericht


Link naar bericht
Delen op andere sites
1 minuut geleden, robcyprus zei:

Ik heb beeld,behalve Ons en Nos Politiek..

 

Heb je beeld op NPO123 HD  ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.