Ga naar inhoud
Log in om dit te volgen  
Vriendje Stokvis

Vu solo 4k met open pli 6 rc bij 16 keer doorspoelen staat beeld stil

Aanbevolen berichten


Weliswaar met VTI i.p.v. Openpli maar hier kan ik met mijn interne HDD een HD opname met de maximale snelheid van 128x voor- en achteruitsloegen, dus dat lijkt mij geen structureel probleem.

Gebruik jij een interne HDD Drive of een externe USB Drive met of zonder eigen voeding?

 

Heb je al een andere HDD gebruikt of zet even VTI erop, is zo gebeurt en kijk dan of het probleem dan blijft.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Wel, je zegt 't zelf al een beetje: OpenPli 6Rc. Dit is dus nog steeds de release candidate, dus nog testversie. 

Zet er de 4 op en je probleem is hoogstwaarschijnlijk opgelost.

Mvg

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb sinds november 2017 de Solo 4 K in huis. Heb met OpenPli 6.0 stabile version zelfde probleem. Snel vooruit of achteruit spoelen geeft vanaf 16x deze problemen. Ik los dit op door (op het gewenste afspeelmoment) niet op de afspeeltoets te klikken maar de opname te stoppen en daarna weer te starten met de OK toets. De opname gaat dan weer verder op de gewenste plek.

Ook getracht met eerdere versies 6.0 dit probleem te vermijden en ook met versie 4.0. Maar geen verbetering. 

Ook andere interne HD geprobeerd en ook met externe HD. Het probleem blijft.

Iemand de oplossing ??

Deel dit bericht


Link naar bericht
Delen op andere sites

neen, met NAS en twee verschillende HDD's getest, vanaf een bepaalde voorspoelsnelheid *x stokkend beeld

ook op alle dreamboxen die ik had

ook de .ts afspelen met hoge snelheid op supersnelle pC (met OS windows en/of linux)

kan helaas niet anders

Deel dit bericht


Link naar bericht
Delen op andere sites

Dus.......OpenPli niet helemaal geschikt voor de Solo4k.

Vti versie 13 hierna geflasht waarmee het probleem verdwenen is. Alle spoelsnelheden kunnen hiermee verricht worden, verder afspelen gaat dan prima.

Maar Vti bevalt mij niet, dus teruggekeerd naar OpenPli. Dan maar de beperking als genoemd.

Echter................bij een nieuwe opstart van de ontvanger staat nu het logo Vu+Ti irritant in beeld. Hoe krijg ik die weg ???

Iemand raad ??

Deel dit bericht


Link naar bericht
Delen op andere sites

Dat irritante logo krijg je enkel weg door de originele VU software er weer op te zetten en daarna weer Open pli. dan start de VU+ weer met het logo VU+

Doorspoelen doe ik nooit, ik gebruik in de plaats de toetsen 3  - 6 - 9 dan skip je een stuk van de opname, 3 is de kleinste stap en 9 de hoogste (bijna een hele reclameblok)

Toetsen 1 - 4 - 7 doen hetzelfde maar reverse.

Hoeveel seconden of minuten er overgeslagen worden kan men zelfs aanpassen onder menu>  instellingen > systeem > expert instellingen > opname

Standaard staan die op 15 - 60 - 300 seconden 

aangepast door mebo870

Deel dit bericht


Link naar bericht
Delen op andere sites

Dank mebo870 voor deze info.

Hoe kom ik aan de originele VU software. Bij aankoop van de Solo4k staat die software (duits) al op de ontvanger, maar ik heb er geen kopie of anderszins een image van.

Is die te downloaden ? Zo ja, waar.

Hoor graag nader.

Deel dit bericht


Link naar bericht
Delen op andere sites

johberg,

je probleembeschrijving is niet helder in je vraag, zoals je het daar beschreef gaf het mij de indruk dat je iets anders bedoelde

lees je eigen bericht nog maar eens

 

johberg 2

de software VTI of Openpli moet je zelf flashen en inrichten, dan is namelijk bij de setupwizard de taal gewoon instelbaar en ook in Nederlands

de taal is ook achteraf instelbaar

omdat je er toch voor moet gaan zitten en dat menu moet leren kennen (van ieder image) zul je moeten zoeken

https://wiki.vuplus-support.org/index.php?title=Datei:Sprache.png

 

en voor verschillende topics gelieve een eigen vraag te starten opdat het geen rotzooi wordt...

Deel dit bericht


Link naar bericht
Delen op andere sites

Sorry Tonkydutch, als ik niet duidelijk ben of was of een nieuwe vraag op de verkeerde plaats heb gesteld.

In mijn eerste bericht meldde ik als reactie op "vriendje stokvis" dat ook ik, niet met hogere snelheden kan vooruit en achteruit spoelen zonder dat het beeld daarna bevriest en het geluid nog even doorloopt maar ook daarna wegvalt.

Ik gaf nog aan wat ik "allemaal" heb geprobeerd om te komen tot een oplossing maar dat niets daaruit duidelijkheid bracht. Ik vroeg tenslotte aan derden of die een oplossing wisten.

Daar draaide het in eerste instantie om.

 

Na de reacties daarop van jou, concludeerde ik dat OpenPli dus niet helemaal geschikt is voor de solo4k. Ook gelet op eerdere berichten besloot ik daarom Vti te flashen. Alles nog in het kader van dezelfde vraagstelling en problematiek. Dat daarmee bewezen werd dat de solo4k overweg kan met die snelheden  gaf aan dat de oorzaak gezocht moest worden in de software van OpenPli. En dat het dus ook niet lag aan de HDD's .

 

De nieuwe vraag over het vinden van de originele duitse(?) Vu+ software is een vervolg op het voorgaande, maar ik begrijp dat deze niet hier thuis hoort. Nogmaals sorry, weer wat geleerd.

Geeft deze toelichting nu beter mijn bedoelingen weer ? En geeft dat jou ook andere inzichten ?

 

Groet.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Dank allen.

Probleem is duidelijk en niet oplosbaar tenzij OpenPli nieuwe software brengt met correctie op dit punt.

Inmiddels weer via gedownloade originele Vu+ image en geflashte OpenPli 6.0 image terug bij af. Ik red me nu met de cijfertoetsen.

Gaat zelfs beter dan met vooruit/achteruit toetsen.

NB. Solo4k bevalt uitstekend.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door joker55
      Dit werd gezegd bij de vernieuwing van versie 15.0.0
      is er ergens een beschrijving hoe dit precies werkt?  klinkt heel leuk als je wat wilt opnemen, en de kaart is bijv in mijn andere ontvanger.
       
    • Door snuggles123
      New VTi - Vu+ Team Image - VTi 15.0.x



      From VTi Team
      VTi Panel (Blue Button)

      Supported languages:
      English, German, Dutch, Italian, Turkish, Danish, Polish,
      Russian, Ukrainian, Czech, Arabic, French, Swedish,
      Portuguese (Portugal), Greek, Bulgarian, Hungarian

      With modular, flexible VTi skins
      VTi Bootlogos and Radiomode Logo.
      Short press on blue button opens VTi Panel, long press opens Pluginmenu
      Support for FTDI chipset cardreader like smargo and easymouse2
      Running Softcam shown in the Infobar
      MovieList with extended functions
      Support for full image backup and restore (not Vu+ Solo 4K / Uno 4K)
      Supports VTi image flash online (not Vu+ Solo 4K / Uno 4K)
      Restore Plugins, Bouquets, Settings, etc. during installation
      Remove preinstalled packages during installation (VTi Zero)
      Support delayed descrambling in standby (Solo 4K, Uno 4K, Uno4K SE, Ultimo 4K, Zero 4K, Duo4K SE ,Duo 4K)
       
    • Door sattv4iedereen
      Hi,
      zijn er ergens picons voor de Belgische telenet kabelzenders?
      Na een zoektocht, heb ik ze (nog) niet gevonden.
    • Door kiekiek
      Ik wil graag de Hanssettings op mijn Zero zetten. Image is VTi 13.0.12. In de feed op de box zie ik geen Hanssettings, wel een stuk of 5 lijsten voor Astra 1. Ik heb verder geen Windows, maar wel Ubuntu en FTP.
    • Door dirk044
      Sinds ik mijn VU+Solo4K heb geflasht met OpenPli 7.3 zijn er een aantal dingen veranderd,
      zoals de symbolen die worden weergegeven bij een zender.
      Bij een UHD zender geeft hij nu ook 4K weer in het rechter symbool waar nu HD staat. 
      Wat betekenen de andere symbolen, vooral de gekleurde?

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.