Ga naar inhoud
Log in om dit te volgen  
lowieke10

Traag zappen vu+solo 2

Aanbevolen berichten

Hallo,

heb sinds gisteren een probleem met zappen het duurt zeker 5 seconden tussen de kanalen.

Bij de fta zenders heb ik er geen last van,dat gaat supersnel.

Vu draaid op open pli 6.2

wat zou dit probleem kunnen zijn?

 

Groet martje

Deel dit bericht


Link naar bericht
Delen op andere sites

naald ik de hooiberg

 

Heb je iets veranderd ?

Staat de schotel nog goed uitgericht na de stormen van afgelopen nachten ?

welke sofcam/CI gebruik je ?

Welke gecodeerde zenders bedoel je ?

Deel dit bericht


Link naar bericht
Delen op andere sites

als er een heel duidelijke vertraging is dan is er een smartcard probleem met betrekking tot de softcam/server

om een en ander snel op te lossen zou ik het image lekker vers en fris installeren (Openpli is immers met de juiste oscam settings voor TVVlaanderen voorzien)

Deel dit bericht


Link naar bericht
Delen op andere sites

Nee, dat is hij niet. Het is ingesteld voor gebruik van Canal Digitaal kaarten. Die zijn weliswaar identiek aan die van TVV, maar je moet wel even zelf de provider aanpassen in 00006C i.p.v. 00006A... Voor sommigen is dat al een hele onderneming...

Deel dit bericht


Link naar bericht
Delen op andere sites
9 uur geleden zei lowieke10:

heb sinds gisteren een probleem met zappen

TS zal wel meer info vertrekken

heeft niets met oscam enz te doen heeft altijd goed gewerkt

Deel dit bericht


Link naar bericht
Delen op andere sites
Op 15-12-2018 om 10:00 zei lowieke10:

heb sinds gisteren een probleem met zappen het duurt zeker 5 seconden tussen de kanalen.

Bij de fta zenders heb ik er geen last van,dat gaat supersnel.

Toch heeft het blijkbaar iets met de codering te maken, aangezien de TS schrijft dat zappen tussen FTA senders snel gaat...

De schotel zal dan ook wel goed afgesteld staan...

Blijft een vertraging bij het decoderen als probleem, aangezien het bij gecodeerde zenders langer duurt voordat er beeld komt. (ik denk dat hij dat dan bedoelt met zijn eerste tekstregel.)

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Misschien kan TS aangeven welke softcam gebruikt wordt.

Ook informatie over de gebruikte kaart is ter zake relevant.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hij gebruikt een softcam in elk geval, dus het kan eigenlijk alleen een Seca3 kaart zijn. Wat ook kan is dat hij/zij picons op de HDD heeft geplaatst die bij iedere zap moet worden opgehaald. Dat zou de vertraging goed kunnen verklaren..

 

Zowel met OScam als CCcam ligt de normale response tijd op 300 msec..

 

Mijn DM8000 met OScam geeft 310 tot 320 msec...

Deel dit bericht


Link naar bericht
Delen op andere sites

Gissen gissen gissen

Laten we afwachten wat TS gedaan heeft tussen de periode dat alles

goed werkte en daarna.

Volgepropte flash met picons kan maar dan zou het probleem ook bij de fta zenders  voor doen.

aangepast door luisteraar

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door snuggles123
      New VTi - Vu+ Team Image - VTi 15.0.x



      From VTi Team
      VTi Panel (Blue Button)

      Supported languages:
      English, German, Dutch, Italian, Turkish, Danish, Polish,
      Russian, Ukrainian, Czech, Arabic, French, Swedish,
      Portuguese (Portugal), Greek, Bulgarian, Hungarian

      With modular, flexible VTi skins
      VTi Bootlogos and Radiomode Logo.
      Short press on blue button opens VTi Panel, long press opens Pluginmenu
      Support for FTDI chipset cardreader like smargo and easymouse2
      Running Softcam shown in the Infobar
      MovieList with extended functions
      Support for full image backup and restore (not Vu+ Solo 4K / Uno 4K)
      Supports VTi image flash online (not Vu+ Solo 4K / Uno 4K)
      Restore Plugins, Bouquets, Settings, etc. during installation
      Remove preinstalled packages during installation (VTi Zero)
      Support delayed descrambling in standby (Solo 4K, Uno 4K, Uno4K SE, Ultimo 4K, Zero 4K, Duo4K SE ,Duo 4K)
       
    • Door sattv4iedereen
      Hi,
      zijn er ergens picons voor de Belgische telenet kabelzenders?
      Na een zoektocht, heb ik ze (nog) niet gevonden.
    • Door kiekiek
      Ik wil graag de Hanssettings op mijn Zero zetten. Image is VTi 13.0.12. In de feed op de box zie ik geen Hanssettings, wel een stuk of 5 lijsten voor Astra 1. Ik heb verder geen Windows, maar wel Ubuntu en FTP.
    • Door dirk044
      Sinds ik mijn VU+Solo4K heb geflasht met OpenPli 7.3 zijn er een aantal dingen veranderd,
      zoals de symbolen die worden weergegeven bij een zender.
      Bij een UHD zender geeft hij nu ook 4K weer in het rechter symbool waar nu HD staat. 
      Wat betekenen de andere symbolen, vooral de gekleurde?

    • Door Denisdaf
      OpenPli 4.
      VU plus Solo 2 en Duo 2.
      Ik wil graag de naam van de interne schijven veranderen.
      Hoe kan ik dat zonder dat deze er uit moeten worden gehaald natuurlijk?
       
      Alvast bedankt
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.