Ga naar inhoud
Log in om dit te volgen  
georges

vu plus ultimo configuratie van tuner A en B

Aanbevolen berichten

Hallo,

Ik heb mijn kennis even overschat en nu is de configuratie van mijn VU+ULTIMO om zeep.

Er zitten 2 tuners (S) in het toestel. Voor ASTRA1 en ASTRA3.

Kan iemand de nodige gegevens opsommen om de ultimo terug aan de praat te krijgen?

Met dank bij voorbaat.

Georges.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik begrijp dat je voordien geen backup van de configuratie hebt gemaakt want dan had je de goede configuratie via deze weg terug kunnen zetten.

 

Ik weet ook niet welke Image (software) jij gebruik maar als je b.v. de laatste software van OpenPLI opnieuw installeert dan worden de instellingen voor de beide Tuners opnieuw automatisch geconfigureerd en opgeslage.

Voorwaarde hiervoor is echter dat de schotel goed is afgesteld op Astra 1 en 3.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik gebruik openpli7...denk ik.

En ja, de schotel is goed afgesteld.

Ik ga nu direct de laatste openpli installeren.

Veel dank voor de vlugge raadgevingen.

Deel dit bericht


Link naar bericht
Delen op andere sites

Het is inderdaad gelukt. Maar blijkbaar is er meer aan de hand.

Een tuner, B, doet het niet. Tuner A is highlighted en tuner B is dof of ontbreekt.

De zenders van TVV doen het ook niet, wel de FTA.

Ik zal nu de verschillende onderdelen van de verbinding met de schoten moeten nazien, denk ik.

Of is er een andere wijze om er achter te komen wat fout zit?

Deel dit bericht


Link naar bericht
Delen op andere sites

je hebt vermeodelijk nog geen softcam geinstalleerd.Mss eens je parameters hier zetten en ook of je met aparte lnb's werkt of een dubbele van TVV.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ook de Softcam (Oscan) zou tijdens de nieuwe installatie van OpenPLI automatisch moeten zijn geconfigureerd en zonder eigen inspanning moeten werken.

Hiervoor is het wel noodzakelijk dat tijdens de installatie de juiste procedure wordt gevolgd dus bij de verschillende stappen Ja of NEE bevestigen.

 

Ik zou nog eens opnieuw installeren en dan kijken of Tuner B het nog steeds niet doet.

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je de RC 7.1 plaatst dan is de installatie toch écht een kwestie van goed lezen wat er tijdens de installatie wordt gevraagd. Dat geldt ook voor het plaatsen van extra plugins / applicaties. Oscam is er daar één van want die wordt niet meer default geïnstalleerd. 

Deel dit bericht


Link naar bericht
Delen op andere sites
3 uur geleden zei John van Dreumel:

... Oscam is er daar één van want die wordt niet meer default geïnstalleerd. 

 

Hier heb je helemaal gelijk in..... daarom schreef ik er ook als toevoeging dat je de noodzakelijke stappen als dan niet moet bevestigen dus ook de extra Plugin voor het plaatsten van Oscan.

Goed dat jij er nog even op attendeert.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

De kogel is door de kerk, of hoe zeggen ze dat ook alweer.

Ik heb een Ultimo 4K gekocht en ga nu de tijd nemen om de oude Ultimo aan de gang te krijgen.

Bedankt allemaal voor de hulp.

Deel dit bericht


Link naar bericht
Delen op andere sites

de oude is nu OK De instelling "KA" is dood, leve "KU", dit was de fout. De 4K laat mij nog in de steek. Ik ga opnieuw beginnen vanaf fabrieksinstellingen. 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Nu blijkt dat er toch nog iets verkeerd zit, maar wat? Ik laat de ultimo een programma van VTM opnemen en even later wil ik kijken naar de duitse versie van eurosport1. En dat lukte niet. Ik onderbreek het opnemen en dan kan ik terug kijken op eurosport. Na de aankoop van deze ontvanger kon ik meerdere programma's opnemen en ondertussen kijken. Dus moet er ergens toch iets niet juist ingesteld zijn. Heeft iemand een idee, wat?

Deel dit bericht


Link naar bericht
Delen op andere sites

Dan zal er maar een tuner of antenne kabel werken, of verkeerd geconfigureerd zijn.

Deel dit bericht


Link naar bericht
Delen op andere sites

Inderdaad scheelt er iets, maar wat?

Ik heb de kabel van tuner A verwijderd en daardoor viel 1 satelliet uit.

Daarna heb ik de kabel van tuner B verwijderd en dan was de andere satelliet uit.

Een ding weet ik zeker dat de twee kabels in orde zijn. 

Even mijn installatie beschrijven:

Vanuit de  twee LNB's vertrekken telkens 3 kabels, telkens één naar drie splitters van waaruit telkens een kabel naar de ontvanger.

De derde kabel is voor een tweede tv.

Hoe moet ik dat nu interpreteren?

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Kitser
      Ik ben sinds van de week overgestapt naar Caiway. Lekker snel internet. Maar hun tv tuners vind ik maar niks. Je kan zelfs niet meer "je eigen" opnames vooruit spoelen op sommige zenders. 
       
      Dus wil ik opzoek gaan naar een eigen tv ontvanger die kan opnemen, timeshift en die ook kan streamen naar mijn Android boxen (Mi Box S) 
       
      Nu is mijn oog gevallen op een VU+ UNO 4K (SE). 
      De SE is nieuwer. Heeft een display en een intern slot voor een harde schijf. Heeft een FBC tuner. Dus 8 DVB-C tuners als ik het goed heb. 
      Super mooi. Maar wel 280 euro. 
       
      Een UNO 4K (dus geen SE) heeft ook een FBC tuner. Geen display en geen interne aansluiting voor een hardeschijf. Wel een usb aansluiting. 
      Die is te koop voor 200 euro bij ####. En ik kan hem voor 150 euro 2e hands overnemen. 
       
      Nu even wat vragen aan de experts.
      1. Klopt hetgene wat ik hierboven zeg? 
      2. Zou ik met een externe harde schijf ook "gewoon" 7 programma's kunnen opnemen op de externe harde schijf en 1 kijken? 
      3. Kan ik streamen vanaf de VU+ naar m'n Android boxen?
      4. Zijn er nog andere redenen om toch voor de SE versie te gaan? 
       
      Alvast bedankt voor jullie reacties. 
    • Door Martin1946
      Hallo
      Een vraag ik heb een disqc swith met 4 uitgangen daar heb ik 3 lnb's op aangesloten en dat werkt perfect,  nou heb ik ook nog een rotor met schotel over kan ik die op de 4e uitgang aansluiten en gaat dat werken en hoe doe ik dat met instellen .
      Ik draai open pli.
       
      Groetjes 
      Martin
       
    • Door kees321
      Dag, even een vraag voor de zekerheid.
      Een tijd terug kocht in een dubbele tuner voor mijn Vu+ ultimo, niet 4k cq "oud".
      Installeren ging prima, komt keurig te voorschijn als 2 tuners.
      Maar na enige tijd begon ik met wat te ergeren aan de lege opnames.
      Soms, maar niet altijd.
      Nvvt ging me een lichtje branden en heb ik als experiment alle tuners uitgeschakeld behalve de helft van die dubbele, en idd, geen beeld, maar wel EPG, tenminste, of dat zat al in het geheugen, of . . ?

      Kan ik concluderen dat de nieuwe tuner niet goed is ?
      Al voor ik er mee terug ga naar de winkel.
      bvd.
       
    • Door Andre75
      Goedemorgen mensen,
       
      Ik heb een raar probleem met de VU+ DUO 4K, ik zou graag vanaf de VU+ een share willen benaderen op een Windows 10 pc/laptop.
      Ik heb een share aangemaakt met de naam "vu" op de Windows 10 omgeving, deze kan ik ook benaderen via een andere pc op het netwerk met het account "vu" en wachtwoord "vu".
       
      Op de VU+ (uitgerust met OpenPLI 7.2) heb ik een nieuwe mount aangemaakt via MountManager:
       
      Active                                        Enabled
      Local share name                   laptop
      Mount type                               CIFS share
      Server IP                                   192.168.0.192
      Server share                             vu 
      Use as HDD replacement       no
      Mount options                          rw
      Username                                  vu
      Password                                   vu
       
      Deze settings worden bewaard door op de OK knop te drukken.
      Ik zie dan de share met een icoon van een CIFS share met een groen vinkje
       
      Als ik nu terug ga naar netwerkbrowser zie ik ook de share "laptop" staan, wil ik echter daar op klikken krijg ik de vraag om een wachtwoord op te geven, dit vul ik in door als gebruiker "vu" te gebruiken en als wachtwoord "vu" daarna probeert de VU+ connectie te maken, maar daar blijft het bij. Er draait een wieltje dat het bezig is maar dit blijft maar doorgaan. Ik kan alleen de box uitzetten om hem weer te kunnen gebruiken.
       
      De VU+ en de Windows 10 pc/laptop zitten beide in de workgroup en in hetzelfde ip range.
      De firewall op de Windows 10 staat compleet uit.
       
      Wat doe ik hier fout, want volgens mij doe ik niks fout in zou het moeten werken?
       
      Alle tips zijn welkom, alvast bedankt!
    • Door gert 2000
      hallo een vraagje als ik een zender lijst in mij vu plus zet wordt hij elke dag overschreven door kanaal digitaal  wat staat er verkeerd in de vu plus dat hij mijn eigen zenderlijst niet onthoud.
      gr gert
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid