Ga naar inhoud
Log in om dit te volgen  
JoMaVi

Geen beeld meer op gecodeerde zenders sinds zaterdag

Aanbevolen berichten

het kan ook nog zijn ..

dit is een conax ontvanger dat cccam niet meer word ondersteund en je toch oscam moet installeren ...zo is dat bij amiko alien 2 ook het geval, daar moet oscam opgezet worden

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Mimisiku

De goede man niet overladen met zaken die eigenlijk niets meer van doen hebben. CCcam werkt standaard niet, ook niet met prio. Dan heeft OScam ook niet veel zin meer. Denk dat we eerst de oorzaak moeten achterhalen. Dus met ontvanger en kaart naar iemand die alles los kan testen...

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Mimisiku

Huh? De Mut@nt 2400HD is een Enigma2 ontvanger hoor. Die zit echt niet vastgetimmerd op Conax hoor... Trouwens raar dat de CI op deze ontvanger nog nooit werkend is gekregen...

Deel dit bericht


Link naar bericht
Delen op andere sites

ja tuurlijk enigma2 bakje 

maar de ca sloten zijn wel ....

2 x Conax Card Reader

 

 

Mutant HD2400 E2

Specifications

– XBMC ( ab November 2014 ) und E2
– Broadcom Mipsel 
– Prozesser 1,3 GHZ 7424
– HW Transcoding 
– Möglich sind 4 PNP Tuner, DVB-S2 oder DVB-T/T2/C, zwei weitere Vtuner über USB
– 2 x Conax Card Reader
– 2 x CI Slots
– PVR möglich (USB oder 2.5 HDD intern) optional
– MediaPlayer DTS, AC3, DD+, WMA , MKV, MMV, M2TS, TS , AVI, DivX usw.
– Großer CPU Kühler
– Interner leiser Lüfter zur Optimalen Kühlung der Schnellen 7424
– Neue Kondensatoren
– Externes Netzteil.
– Farbe Schwarz 
– 1 GB Flash
– 2 GB RAM DDR3
– HDMI 1.4 Anschluss
– HDMI-IN ( HDMI-Geräte anschließen wie Spielekonsolen )
– HD PIP
– Gigabit LAN-Anschluss
– Grafik VFD-Display
– 3x USB 1x vorne 2x hinten
– 1x Scart
– 1x YUV
– 1x RCA
– Abmessungen (BHT) 34x23x6 cm 
– Verbrauch (FSD) 15x13x0,5 
– S/PDIF (optical)

aangepast door smetje limb.BE

Deel dit bericht


Link naar bericht
Delen op andere sites

Kreeg trouwens van CD het advies om de box op te starten en een paar uur op een Nederlandse zender te laten staan.

Ze hadden een heractivering signaal gestuurd.

Dan dachten ze dat het beeld vanzelf weer terug kwam.

 

In hun systemen stond alles actief.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Mimisiku

Dat is leuk van CDS, maar dat geeft niet aan of je kaart door de Mut@nt goed gelezen wordt.. Als hij 1 minuut beeld geeft, moet dat langer ook gaan....

Deel dit bericht


Link naar bericht
Delen op andere sites

en je AV instellingen zijn ook goed 

of er scheelt wat aan de kaartlezer

welke modulle heb je trouwens ..niet in gebruik

aangepast door smetje limb.BE

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik dacht eerst aan de pbm. Mijn vader zijn kaartje, perfecte datum, alles correct, en geen beeld. Bij het inkijken, stond bij PBM alles op 0. Maar aangezien er 1 minuut beeld is, lijkt er iets vast te lopen.

Kruistest is volgens mij enigste manier om de fout en oplossing te vinden.

En iemand die mee gluurt, is niet zo simpel, dan moet er al iemand in het modem komen, en moet hij een vast ip hebben. Volgens mij is deze uitgesloten, en strafmode ook, als er maar 1 ontvanger is.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Mimisiku

Meneer is langsgeweest.. Kaart prima in orde.. CI module te oud, doet alleen SD kanalen en die werken ook... Interne kaartlezers zijn defect. Nog met CCcam, OScam, Scam geen beeld. Info opvragen geeft steevast "no card in reader"... Uiteraard zit de kaart er goed om in.. Oook eigen kaart geprobeerd. Geen verandering... Box gaat terug naar de dealer...

Deel dit bericht


Link naar bericht
Delen op andere sites
Mimisiku schreef op 20 Okt 2015 - 22:06: Mimisiku schreef op 20 Okt 2015 - 22:06:

Meneer is langsgeweest.. Kaart prima in orde.. CI module te oud, doet alleen SD kanalen en die werken ook... Interne kaartlezers zijn defect. Nog met CCcam, OScam, Scam geen beeld. Info opvragen geeft steevast "no card in reader"... Uiteraard zit de kaart er goed om in.. Oook eigen kaart geprobeerd. Geen verandering... Box gaat terug naar de dealer...

 

Vreemd, beide cardreaders defect en een home magic pro?  Er kan natuurlijk ook wat met de software aan de hand zijn gezien het pas speelt sinds zaterdag.

aangepast door Codx

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Sprietje
      De zender Mezzo is sinds vanochtend niet meer te ontvangen met het Rijk abonnement.
    • Door ejdv
      Hallo,
       
      Als ik met de Canal Digitaal App probeer op te nemen (iPadOS 13.3), krijg ik een foutmelding waar ik niks mee kan.
      ”TV Decoder can’t be found”
      Zie aanhang.
      Volgens CD moet dit werken voor mijn abonnement (Riant).
      Live kijken gaat zonder problemen. 
       
      Iemand anders met dit probleem, of iemand waarbij het werkt, op de iPad?
       
      Gegroet,
       
      E.J.
       

    • Door kersen
      Per 1-1-2020 automatisch een prijsverhoging en een nieuw abonnement gekregen. Van hd naar riant. Prima tot zo ver omdat ik dan ook meer zenders zou kunnen kijken. Mij ging het voornamelijk om de insight tv en insight ultra HD zenders. Echter helaas gaat deze vlieger niet op volgens de helpdesk waar ik echt een dag mee het zitten chatten en bellen. Savonds rond 2100 het antwoord. U gebruikt nog een losse kaart en die gebruikt een ander systeem, dus daarom heeft u geen beeld. Ik gevraagd sinds wanneer de losse kaarten niet meer ondersteund worden. Het zou niet verdwijnen en maar voor een paar zenders gelden?  Dat dit niet bekend is gemaakt klopt ook volgens de helpdesk. 
      Lekker duidelijk antwoord na een dag heen en weer appen. 
       
      Toch heb ik mijn twijfels hierover. En vraag mij af of jullie hier ook problemen mee hebben. 
       
      Groet kersen. 
       
    • Door Hans01
      Met een CI module met wereldbol en losse kaart ervaar ik op de Canal digitaal gecodeerde zenders 4 seconden om te zappen .
      Bij free to air 2 seconden .
      Is dit normaal ? En hoe te verbeter als dat kan.
       
      Alvast bedankt voor jullie reacties
       
    • Door Hans01
      Op het kanaal love nature 4k via de zender lijst van Canal digitaal krijg ik een melding dat deze gecodeerd is. (  Ik heb het abbonement  Rijk waar het in zit ) klopt het dat mijn CI module met de wereld bol en losse kaart met mediaguard werkt en niet geschikt is voor deze decodering en dat love nature 4k op Viaacces draait ? 
       
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid